F125cc.com
Abril 2018
SegTerQuaQuiSexSabDom
      1
2345678
9101112131415
16171819202122
23242526272829
30      

Calendário Calendário

Tempo
ipma.pt-Google pagerank and Worth
Como chegaste ao F125cc?
Preços dos Combustíveis


Quem está conectado
81 usuários online :: 4 usuários cadastrados, Nenhum Invisível e 77 Visitantes :: 2 Motores de busca

Artur Costa, Marcos Ferreira, rookie125, Tiago M

O recorde de usuários online foi de 326 em Qua 16 Maio - 22:19

Não reage ao acelerar !

Ir em baixo

Não reage ao acelerar !

Mensagem  rigas520 em Qua 30 Ago - 12:23

Boa Tarde a Todos,

Tenho uma 125 cc yamaha majesty com 5 mil km de 2010 e quando fui de férias desliguei o cabo negativo da bateria, estive 2 semanas fora.
Quando volto a pegar nela ja com tudo montado, pegou bem mas depois rodei o punho para acelerar e fazia um barulho abafado que queria desenvolver mas não andava, só quando levei o punho quase ao final de curso ela reagia como se nada fosse. Após umas 3 vezes é que ela voltou ao normal.

Hoje após 4 dias parada voltou a fazer a mesma coisa. Começo a ficar preocupado.

Alguém tem alguma ideia do que poderá ser?

Abraço e obrigado

rigas520

Masculino Mensagens : 37
Data de inscrição : 02/03/2016
Mota : Yamaha majesty 125

Voltar ao Topo Ir em baixo

Re: Não reage ao acelerar !

Mensagem  Dias em Qua 30 Ago - 15:36

Como dizes que é de 2010, suponho que será de carburador.
Como dizes que apenas não desenvolve (e não que se engasga), suponho que será o pistão/agulha do carburador preso. Isto faz algum sentido para uma moto com 7 anos, que esteve parada e o problema passar quando tem uso.
Se assim for, não é nada de grave!
Soluções:
1) Para desenrascar (ou para não sujar as mãos):
- Anda com a moto, de preferência a acelerar/desacelerar para fazer o pistão/agulha subir e descer;
- compra um frasco de "STP carburetor cleaner" (ou equivalente) e manda para dentro do depósito (é para gastar!!!); à falta de STP, diluente celulósico também serve!
2) Como deve ser:
- Compra um KIT de juntas (ou de reparação);
- desmonta o carburador e lava-o com diluente.
3) Para ficar a funcionar (teoricamente) em pouco tempo:
- Leva a moto a um representante Yamaha... e reza (provavelmente eles vão tentar a solução (1) e, se não resultar, passam à solução (2)... )!
avatar
Dias

Masculino Mensagens : 4699
Data de inscrição : 16/06/2010
Mota : Yamaha Cygnus RS (e Hyosung GV650iPro)

Voltar ao Topo Ir em baixo

Re: Não reage ao acelerar !

Mensagem  rigas520 em Qua 30 Ago - 22:11

Boas Dias,

Já tinhas respondido a uns post's meus, mais uma vez muito obrigado pelas dicas e paciência/tempo para ajudar.

Quando vim de férias fiquei algo assustado a mota pegou à 1ª mas depois quando ia para ir embora rodava o punho e dava a sensação de motor a crer trabalhar mas parecia entupido, só mesmo quando ia o punho a fundo ela já se soltava normalmente.

Vou ver se arranjo esse produto ou semelhante.

rigas520

Masculino Mensagens : 37
Data de inscrição : 02/03/2016
Mota : Yamaha majesty 125

Voltar ao Topo Ir em baixo

Re: Não reage ao acelerar !

Mensagem  rigas520 em Sex 1 Set - 22:07

Ainda não consegui ver desse produto, até agora a mota está boa, pega sem à 1ª...só mesmo quando a deixo parada.

Aproveito este tópico para vos deixar outro desgosto e descoberta que fiz.
Apercebi-me de um pingo tipo água que caiu perto da ignição fui ver o que era e nem mais nem menos 
óleo a sair da " bota de borracha " na manete de travões dianteiros.

Tem de ser reparado, ou tem de levar uma a peça nova?

Abraço



rigas520

Masculino Mensagens : 37
Data de inscrição : 02/03/2016
Mota : Yamaha majesty 125

Voltar ao Topo Ir em baixo

Re: Não reage ao acelerar !

Mensagem  Dias em Sex 1 Set - 22:22

Quanto ao motor, confirma-se que o que ela quer é andar! Marimba-te no produto (STP, etc.) e "dá-lhe corda"!
Quanto ao óleo dos travões, não vai lá com um aperto? Às vezes só é preciso pagar uma jola ao mecânico e a moto fica nova!
avatar
Dias

Masculino Mensagens : 4699
Data de inscrição : 16/06/2010
Mota : Yamaha Cygnus RS (e Hyosung GV650iPro)

Voltar ao Topo Ir em baixo

Re: Não reage ao acelerar !

Mensagem  Fabiodasilva em Sab 2 Set - 9:40

Viva

Permitam-me a intromissão mas em relação ao carburador o camarada Dias já disse tudo.
Em relação ao óleo apresentado na foto é óleo de travões e isso deve-se a um o-ring gasto no pistão de acionamento.
Isso normalmente origina perda da travagem devido ao ar que entra pelo o-ring danificado. ( cuidado no que esse óleo toca .. estraga tudo )

É assim um kit igual a este mas para o teu modelo


Coisa simples de se fazer com a ferramenta apropriada ( chaves para desapertar a manete ( fenda e uma 8 ou 10 mm ) e um alicate de freios.
Note-se que após esta intervenção será necessário sangrar o sistema de travões e claro aproveitar e mudar o óleo
avatar
Fabiodasilva

Masculino Mensagens : 677
Data de inscrição : 07/10/2015
Mota : CBR 600 F4 Ex: Sym Wolf 125 / Dtlc / Aerox / V5

Voltar ao Topo Ir em baixo

Re: Não reage ao acelerar !

Mensagem  rigas520 em Sab 2 Set - 15:15

Boas, tudo bem?

Obrigado pela dica Fabio.

A operação a fazer é igual a este video?


rigas520

Masculino Mensagens : 37
Data de inscrição : 02/03/2016
Mota : Yamaha majesty 125

Voltar ao Topo Ir em baixo

Re: Não reage ao acelerar !

Mensagem  Fabiodasilva em Sab 2 Set - 16:24

Viva

Tal e qual
avatar
Fabiodasilva

Masculino Mensagens : 677
Data de inscrição : 07/10/2015
Mota : CBR 600 F4 Ex: Sym Wolf 125 / Dtlc / Aerox / V5

Voltar ao Topo Ir em baixo

Re: Não reage ao acelerar !

Mensagem  rigas520 em Sab 9 Set - 11:09

Boas,

Já me fui informar em representantes yamaha e na própria yamaha e não vendem o Kit de Reparação do cilindro mestre, só a bomba toda o valor varia de 160 a 220 €

Existe um senhor que tem uma mota de 1999 para peças...15€ a bomba toda, pode não ser o mesmo travão...mas pelos videos que vi parece.
A minha tem 7 anos e já deu o berro  e a de 1999 estará em condições?

O que aconselham? deixo andar assim e vou limpando o óleo que vai saindo até ver...o travão não perdeu pressão.

rigas520

Masculino Mensagens : 37
Data de inscrição : 02/03/2016
Mota : Yamaha majesty 125

Voltar ao Topo Ir em baixo

Re: Não reage ao acelerar !

Mensagem  FRamos em Dom 10 Set - 17:35

Olá, um mecânico disse me de boca que uma bomba universal custa uns 30 euros. É sempre uma opção se não tiveres disponibilidade financeira. Cumprimentos
avatar
FRamos

Masculino Mensagens : 230
Data de inscrição : 04/07/2012
Mota : Keeway RKV 125

Voltar ao Topo Ir em baixo

Re: Não reage ao acelerar !

Mensagem  rigas520 em Sab 20 Jan - 20:29

Boas a todos,

Pelos vistos o oleo que saia da bota de borracha deixou de deitar  , mas penso que me queimou o interruptor do travão, isto é quando pressiono a manete já não aciona o travão, já andei lá a mexer e nada...pelo menos tenho a outra manete que aciona e como eu travo com os 2 não à stress.

Venho mostrar-vos finalmente o video do que a mota faz quando a ligo e espero uns 30 sec com o motor a trabalhar e quando vou para acelarar ela faz aquele barulho que ouvem no video, parece que abafa e vai morrer, aconteceu umas 3 vezes quando vou a acelarar, mas depois de a mota aquecer ou eu andar uns 2 kilometros já responde quando acelero.

Podem ver que no final do video depois dessas 3 tentativas ela já começou a responder.

É mesmo assim? Tem de se afinar o carburador? só acontece quando fica parada uns 3 ou 4 dias chega para ela fazer isso.


Video aqui! http://sendvid.com/sicus2j3

Obrigado

rigas520

Masculino Mensagens : 37
Data de inscrição : 02/03/2016
Mota : Yamaha majesty 125

Voltar ao Topo Ir em baixo

Re: Não reage ao acelerar !

Mensagem  Lallo em Dom 4 Fev - 20:43

Qualquer motor de mota alimentado por carburador precisa de pelo menos 30 segundos para começar a aquecer.

Se a temperatura ambiente estiver abaixo de 20° C, eu nunca acelero mais que 1/4 do acelerador antes de um minuto.

É assim mesmo! Se a mota ficou parada vários dias estaria fria como pedra. Aguarde um minuto antes de começar a acelerar. Nas primeiras vezes acelere pouco e de leve pá. Se não o motor afoga, engasopa ou seja lá o nome que usam para definir este evento.

Lallo

Masculino Mensagens : 13
Data de inscrição : 23/01/2018
Mota : YBR 125 Factor

Voltar ao Topo Ir em baixo

Re: Não reage ao acelerar !

Mensagem  rigas520 em Dom 4 Fev - 21:25

"acelere pouco e de leve"

No video é o que faço, ligo a mota coloco as luvas capacete casaco e ao fim de 30 sec ou mais acelero de Leve, caso acelere a fundo ela assim ja reage mas se acelarar de leve parece que afoga como demonstra o video.

Este sintoma só acontece quando a mota entra em relantim e vou para arrancar.

Depois de andar os tais 2 a 3 kilometros com esse sintoma, ( já deve ter aquecido) fica boa a responder tudo certinho.
Isso acontece na ida para o trabalho e na volta, sempre a mesma coisa.

Já falei com um mecanico e ele diz que possivelmente é carburador com sujidade, mas se assim fosse passava ou não andava (digo eu)

Por mais que pesquise não encontro solução, irei a uma oficina e pedir para verificar isso caso não seja normal.

rigas520

Masculino Mensagens : 37
Data de inscrição : 02/03/2016
Mota : Yamaha majesty 125

Voltar ao Topo Ir em baixo

Re: Não reage ao acelerar !

Mensagem  Carlos Alexandre em Seg 5 Fev - 10:11

A mota quando a ligas esta fria e fica com o trabalhar normal ou acelera
poderá ser so sujidade mas também poderá ser o ar automático é uma peça que detecta quando a mota esta fria e manda mais combustível  e menos ar e quando aquece fica boa o chamado arranque a frio
é uma peça que esta por cima do carburador e tem uma borracha la dentro (membrana)  que costuma romper





carburador



avatar
Carlos Alexandre

Masculino Mensagens : 6026
Data de inscrição : 04/02/2011
Mota : kymco downtown 125i--kymco downtown 300 i

Voltar ao Topo Ir em baixo

Re: Não reage ao acelerar !

Mensagem  rigas520 em Seg 5 Fev - 23:22

Este modelo não tem conta rotações, mas este fim-de-semana quando a liguei passado uns 3 sec ela acelerou sozinha e depois desceu a rotação e manteve em relantim normal, tem 7.500 km é possível ter membrana furada? isso não se notava em andamento?

Tenho que ir a uma oficina e expor a situação, eu por norma gosto de ser eu a meter mãos à obra, mas neste caso nem suspeito do que seja e também nem tenho conhecimento suficiente para andar a mexer nas peças.

Este fim de semana irei fazer mais um video decente, desde a paratida até fazer o tal sintoma, para vos mostrar.

Até lá abraço

rigas520

Masculino Mensagens : 37
Data de inscrição : 02/03/2016
Mota : Yamaha majesty 125

Voltar ao Topo Ir em baixo

Re: Não reage ao acelerar !

Mensagem  Carlos Alexandre em Ter 6 Fev - 11:32

manda ver a membrana pois essas motas  ao fim de algum tempo de uso se rompe


isso também é so desapertar os dois parafusos e ver se esta rota
vais a net e vez o vídeo informativo para ver como se faz
avatar
Carlos Alexandre

Masculino Mensagens : 6026
Data de inscrição : 04/02/2011
Mota : kymco downtown 125i--kymco downtown 300 i

Voltar ao Topo Ir em baixo

Re: Não reage ao acelerar !

Mensagem  Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum