F125cc.com
Avaria no arranque F125cc10
Fevereiro 2020
SegTerQuaQuiSexSabDom
     12
3456789
10111213141516
17181920212223
242526272829 

Calendário Calendário

Tempo
ipma.pt-Google pagerank and Worth
Como chegaste ao F125cc?
Preços dos Combustíveis


Quem está conectado
24 usuários online :: Nenhum usuário registrado, Nenhum Invisível e 24 Visitantes :: 1 Motor de busca

Nenhum

O recorde de usuários online foi de 326 em Qua 16 Maio - 22:19

Avaria no arranque

Ir em baixo

Avaria no arranque Empty Avaria no arranque

Mensagem  nmsgsimoes em Sex 24 Ago - 17:42

Boa tarde amigos,

tenho mais uma questão que gostaria de colocar para a qual agradeço desde já a vossa opinião.
Quando liga a minha S3 passado um bocado ela desliga-se, isto acontece mesmo antes de acelerar.
Já foi trocado o filtro e a vela. o que poderá ser?
A todos o meu muito obrigado
Cumprimentos

Nuno Simões

nmsgsimoes

Masculino Mensagens : 19
Data de inscrição : 16/06/2012
Mota : Daelim S3

Voltar ao Topo Ir em baixo

Avaria no arranque Empty Re: Avaria no arranque

Mensagem  tiago.caspao.3 em Sab 8 Set - 14:45

Wow isso é estranho, ja verificas-te os cabos, e a bateria?
tiago.caspao.3
tiago.caspao.3

Masculino Mensagens : 2
Data de inscrição : 07/09/2012
Mota : Por decidir.

Voltar ao Topo Ir em baixo

Avaria no arranque Empty Re: Avaria no arranque

Mensagem  rcheos em Seg 10 Set - 11:11

nmsgsimoes escreveu:Boa tarde amigos,

tenho mais uma questão que gostaria de colocar para a qual agradeço desde já a vossa opinião.
Quando liga a minha S3 passado um bocado ela desliga-se, isto acontece mesmo antes de acelerar.
Já foi trocado o filtro e a vela. o que poderá ser?
A todos o meu muito obrigado
Cumprimentos

Nuno Simões

Boas Amigo,

Tive o mesmo problema com a minha S3, até que chegou a um ponto que não pegava mesmo. Levei-a a oficina e era um problema na bomba de gasolina. Troca em garantia, problema resolvido 5*

Abraço.

rcheos
rcheos
rcheos

Masculino Mensagens : 18
Data de inscrição : 18/08/2011
Mota : Daelim S3

Voltar ao Topo Ir em baixo

Avaria no arranque Empty Re: Avaria no arranque

Mensagem  nmsgsimoes em Ter 18 Set - 15:38

Obrigado a todos.
Ao trocar filtros e vela deixou de parar nos semaforos.
No arranque ficou depois resolvido com uma afinação, quando liga agora fica mais perto das 2000 rotações.
Cumprimentos

nmsgsimoes

Masculino Mensagens : 19
Data de inscrição : 16/06/2012
Mota : Daelim S3

Voltar ao Topo Ir em baixo

Avaria no arranque Empty Re: Avaria no arranque

Mensagem  TwisteR em Qui 20 Set - 15:15

Parece que as bombas de gasolina estão em alta. A minha já vai na 3ª e continua a afogar pontualmente.
Especialmente no arranque... se acelerar por muito pouco que seja nos primeiros segundos após dar arranque, vai abaixo.
TwisteR
TwisteR

Masculino Mensagens : 73
Data de inscrição : 18/02/2012
Mota : Honda SW-T400

Voltar ao Topo Ir em baixo

Avaria no arranque Empty Re: Avaria no arranque

Mensagem  pslave em Qui 20 Set - 15:27

Boas,

Não sei se ajuda tendo em conta a diferença de modelos mas... tenho uma daystar que teve um problema parecido. Ligava mas não aguentava a rotação e ia abaixo as primeiras vezes que a ligava. Depois funcionava normalmente.

Uma visita à RG Motor e foi detectado o problema no relê de injecção, que controla também essa área. Foi substituido e nunca mais tive problemas.

Pelo que soube lá, a Daelim lançou uma circular há uns meses a indicar que haveria um problema em alguns relês e, caso acontecessem, que fossem substituídos pelo mais recente, supostamente já livre do defeito.

António

pslave

Masculino Mensagens : 41
Data de inscrição : 03/01/2012
Mota : Apeado

Voltar ao Topo Ir em baixo

Avaria no arranque Empty Re: Avaria no arranque

Mensagem  nmsgsimoes em Qui 20 Set - 15:28

já andei cerca de 600kms e até agora ainda não afogou, mas normalmente quando a ligo está um bom bocado a aquecer.
Disseram-me ainda para ligar o interruptor 2 vezes para entrar mais gasolina e evitar que se desligue após o arranque

nmsgsimoes

Masculino Mensagens : 19
Data de inscrição : 16/06/2012
Mota : Daelim S3

Voltar ao Topo Ir em baixo

Avaria no arranque Empty Re: Avaria no arranque

Mensagem  nmsgsimoes em Qui 20 Set - 15:30

A minha fez a revisão na RGMotor, e questionei o caso do ralé. o que o mecanico me indicou é que sempre que é o relé, acende o botão vermelho e inclusivé mostrou uma mota que lá estava para arranjar em que isso acontecia

nmsgsimoes

Masculino Mensagens : 19
Data de inscrição : 16/06/2012
Mota : Daelim S3

Voltar ao Topo Ir em baixo

Avaria no arranque Empty Re: Avaria no arranque

Mensagem  pslave em Qui 20 Set - 15:31

Sim, a minha dava o código correspondente e a máquina identificou-o logo.

pslave

Masculino Mensagens : 41
Data de inscrição : 03/01/2012
Mota : Apeado

Voltar ao Topo Ir em baixo

Avaria no arranque Empty Re: Avaria no arranque

Mensagem  Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum