F125cc.com
Julho 2017
SegTerQuaQuiSexSabDom
     12
3456789
10111213141516
17181920212223
24252627282930
31      

Calendário Calendário

Tempo
ipma.pt-Google pagerank and Worth
Como chegaste ao F125cc?
Preços dos Combustíveis


Quem está conectado
23 usuários online :: Nenhum usuário registrado, Nenhum Invisível e 23 Visitantes :: 2 Motores de busca

Nenhum

O recorde de usuários online foi de 326 em Qua 16 Maio - 22:19

Mota não arranca

Página 1 de 2 1, 2  Seguinte

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Mota não arranca

Mensagem  JTerra em Qua 18 Nov - 14:22

Bom dia,

Parece que os problemas não acabam, hoje antes de ir para o trabalho ponho a mota a aquecer, entretanto vai-se abaixo, quando volto a ligar oiço aquele barulho caracteristico de curto circuito, aquela mini explosão que indica que um cabo rebentou ou que o fusivel queimou duas ou três vezes e deixou de fazer barulho, quando carrego no arranque a mota perde as luzes no velocimetro e não faz nada. Dei uma olhada no fusivel e parece estar tudo bem, pergunto-me se será do relay da ignição? Ou se há a possibilidade de um cabo ter rebentado? Mas se fosse este o caso as luzes não iam abaixo certo?

JTerra

Masculino Mensagens : 70
Data de inscrição : 19/05/2015
Mota : Leonart Daytona 125

Voltar ao Topo Ir em baixo

Re: Mota não arranca

Mensagem  j-santos em Qua 18 Nov - 14:43

não terá sido a bateria que tenha entrado e curto? pode ter partido uma placa interna........

j-santos

Masculino Mensagens : 1082
Data de inscrição : 01/10/2015
Mota : ex:sym wolf 250, honda cb650f

Voltar ao Topo Ir em baixo

Re: Mota não arranca

Mensagem  JTerra em Qua 18 Nov - 15:48

placa interna como assim? Se isso acontece não perdia corrente?

JTerra

Masculino Mensagens : 70
Data de inscrição : 19/05/2015
Mota : Leonart Daytona 125

Voltar ao Topo Ir em baixo

Re: Mota não arranca

Mensagem  j-santos em Qua 18 Nov - 15:49

sim a mota ficava sem corrente, nao ficou sem luzes e assim??????

j-santos

Masculino Mensagens : 1082
Data de inscrição : 01/10/2015
Mota : ex:sym wolf 250, honda cb650f

Voltar ao Topo Ir em baixo

Re: Mota não arranca

Mensagem  JTerra em Qua 18 Nov - 16:55

Não fica sem corrente, tipo quando carrego no butão de ignição a luz perde potência, supostamente o relay é o que acumular carga para arrancar o motor. Se fosse o caso de uma placa ter-se partido, não ficava sem qualquer tipo de reacção da mota como a luz?

JTerra

Masculino Mensagens : 70
Data de inscrição : 19/05/2015
Mota : Leonart Daytona 125

Voltar ao Topo Ir em baixo

Re: Mota não arranca

Mensagem  j-santos em Qua 18 Nov - 17:17

poderia dar um pouco de luz ,mas tambem podia ficar totalmente sem energia.......

podes tentar ligar uns cabos a mota se nao der já pode ter mesmo queimado o regulador ou alternador da mota....

j-santos

Masculino Mensagens : 1082
Data de inscrição : 01/10/2015
Mota : ex:sym wolf 250, honda cb650f

Voltar ao Topo Ir em baixo

Re: Mota não arranca

Mensagem  Mauro Martins em Qua 18 Nov - 17:36

Se quando dás ao arranque e ouves um tec tec tec que é o relé e as luzes falham, é a bateria, já me aconteceu.
Isto acontece porque o motor de arranque é o consumidor mais forte num veiculo dai falharem as luzes.
O tec Tec é o relé a ligar e desligar porque não consegue estar sempre ligado.
avatar
Mauro Martins

Masculino Mensagens : 368
Data de inscrição : 25/07/2013
Mota : Yamaha YZF 125R

Voltar ao Topo Ir em baixo

Re: Mota não arranca

Mensagem  Dias em Qua 18 Nov - 18:35

Olhando daqui (sem óculos e a 300 km de distância), também voto em que a bateria foi-se.
Mas atenção... começa por limpar os bornes antes de entrares em despesas (ou vai a uma casa de baterias que eles tiram isso a limpo; aqui para nós, uma bateria nova pode ser mais barata que 2 velas!).
Já agora, experimentaste a pegar de empurrão (para não ser preciso o pico de corrente extra para o motor de arranque; é uma das grandes vantagens dos ferros!)?
avatar
Dias

Masculino Mensagens : 4352
Data de inscrição : 16/06/2010
Mota : Yamaha Cygnus RS (e Hyosung GV650iPro)

Voltar ao Topo Ir em baixo

Re: Mota não arranca

Mensagem  JTerra em Qua 18 Nov - 18:41

O problema era da bateria, depois de desapertar a bateria e limpar os contactos ficou a bombar. Eu não tenho onde guardar a mota portanto ela têm de ficar na rua e com a humidade que faz a noite pode ter condensado água nos polos, eles também já começam a ganhar ferrugem tenho de arranjar uma solução para a humidade senão vou entrar em despesas com a ferrugem. Atenção que ela está na rua mas está protegida por duas capas, infelizmente não é o suficiente.

JTerra

Masculino Mensagens : 70
Data de inscrição : 19/05/2015
Mota : Leonart Daytona 125

Voltar ao Topo Ir em baixo

Re: Mota não arranca

Mensagem  Dias em Qua 18 Nov - 18:45

Ainda bem que era só isso. Mete uma boa dose de vaselina (serve para muitas coisas, mas de preferência sempre sem areia) a proteger os bornes.
avatar
Dias

Masculino Mensagens : 4352
Data de inscrição : 16/06/2010
Mota : Yamaha Cygnus RS (e Hyosung GV650iPro)

Voltar ao Topo Ir em baixo

Re: Mota não arranca

Mensagem  Dissidente em Qua 18 Nov - 22:07

A areia é lixada... 

_________________
Ride Fast, Ride Safe 

avatar
Dissidente
Mod
Mod

Masculino Mensagens : 5638
Data de inscrição : 18/04/2011
Mota : Yamaha XJ6 Diversion / Kawasaki ER-6n || Ex: Daelim Roadwin 125 FI

Voltar ao Topo Ir em baixo

Re: Mota não arranca

Mensagem  JTerra em Qua 18 Nov - 23:58

Tou a pensar em lixar peça a peça para tirar a ferrugem e dar com vaselina em spray, no quadro lixar a ferrugem e dar com um spray de tinta plástica porque no quadro o que está a ganhar ferrugem é somente aquelas partes em que a tinta não chegou.

JTerra

Masculino Mensagens : 70
Data de inscrição : 19/05/2015
Mota : Leonart Daytona 125

Voltar ao Topo Ir em baixo

Re: Mota não arranca

Mensagem  JTerra em Sex 20 Nov - 14:15

Bom dia,

Como ja devem ter reparado, fiz disto um genero de hobby e vou aprendendo enquanto ando nela e arranjando o que posso recorrendo em ultimo caso ao mecanico. Hoje tive a renovar o lubrificante na corrente, limpei-a toda com wd40, deixei secar, mandei o lube deixei assentar e nota-se diferenca no andamento, agora so precisa de esticar a corrente (daqui a 500km vai a revisao).

Quero ver tambem se colo uma camara de ar no guarda lamas porque a corrente esta sempre a bater la. Encontrei outro puzzle para resolver, a mota esta bem afinada mas no neutro quente ou fria o escape do lado esquerdo tem um comportamento/som constante enquanto que o do lado direito e' irregular, enquanto que o da esquerda faz toc toc toc toc toc toc toc toc, o da direita faz toc toc toc toc toc <perde forca> toc toc toc toc toc <perde forca>... Quando testei as velas, a da direita era que estava em melhor estado, pergunto-me se podera ser daquela peca a qual o cabo, que passa "luz" para a vela, liga-se. Esta peca esta por baixo do deposito.

JTerra

Masculino Mensagens : 70
Data de inscrição : 19/05/2015
Mota : Leonart Daytona 125

Voltar ao Topo Ir em baixo

Re: Mota não arranca

Mensagem  Claudio Rodrigues em Sex 20 Nov - 14:30

JTerra escreveu:Bom dia,

Como ja devem ter reparado, fiz disto um genero de hobby e vou aprendendo enquanto ando nela e arranjando o que posso recorrendo em ultimo caso ao mecanico. Hoje tive a renovar o lubrificante na corrente, limpei-a toda com wd40, deixei secar, mandei o lube deixei assentar e nota-se diferenca no andamento, agora so precisa de esticar a corrente (daqui a 500km vai a revisao).

parceiro não ponhas WD40 numa corrente se for de Oring... isso é um óleo de penetração, e sim limpa que é uma maravilha, mas sendo um oleo de penetração entra pelos Orings o que rebenta com eles e deixa sair o óleo que está no interior deles, que por sua vez rebenta com a corrente toda. para limpar há uns produtos próprios para este tipo de correntes, eu uso um Motul que comprei na norauto +- 15€
avatar
Claudio Rodrigues

Masculino Mensagens : 402
Data de inscrição : 08/09/2015
Mota : Keeway RKV

Voltar ao Topo Ir em baixo

Re: Mota não arranca

Mensagem  Dias em Sex 20 Nov - 15:58

IMHO, se a irregularidade do cilindro direito é só ao ralenti (se percebi bem, até é o que tem a vela em melhor estado), não ligues!

Explicação: Num motor com cilindros em "V", é (quase que) obrigatório que haja ignições com comando separado, mas o mesmo pode não aplicar-se a cilindros paralelos. Assim, há uma quase infinidade de coisas que podem levar à irregularidade referida e, o mais curioso, é que a causa até pode estar no outro cilindro (um exemplo típico é quando há "half-cycling" em 2 sistemas acoplados a 180º... um é que faz as asneiras, mas o outro é que paga as favas; para quem não percebe nada de realimentação, estabilidade, etc., é como o que acontece em alguns divórcios... há um que fica com tudo e ainda chama nomes feios ao outro)!
avatar
Dias

Masculino Mensagens : 4352
Data de inscrição : 16/06/2010
Mota : Yamaha Cygnus RS (e Hyosung GV650iPro)

Voltar ao Topo Ir em baixo

Re: Mota não arranca

Mensagem  JTerra em Sex 20 Nov - 23:10

Boas,

Comparei as velas e a que estava mais nova tinha a patilha um bocado mais para baixo que a outra, já as pus iguais e parece estar a funcionar como deve de ser!

JTerra

Masculino Mensagens : 70
Data de inscrição : 19/05/2015
Mota : Leonart Daytona 125

Voltar ao Topo Ir em baixo

Re: Mota não arranca

Mensagem  JTerra em Ter 24 Nov - 10:50

Mais um problema, encontrei uma falha de vacuo numa das borrachas do carburador, a que vai do carburador ao motor, mas não têm rasgo nenhum eu já apertei aquilo mas n quero apertar mais ao ponto de rachar a borracha, há alguma solução para falhas de vacuo pequenas?

JTerra

Masculino Mensagens : 70
Data de inscrição : 19/05/2015
Mota : Leonart Daytona 125

Voltar ao Topo Ir em baixo

Re: Mota não arranca

Mensagem  Dias em Ter 24 Nov - 11:56

Apertar demais, quando a borracha está em más condições, geralmente só ajuda a piorar o problema.

Não percebi bem se a borracha está gretada (e é daí a fuga) ou não. Se estiver gretada, e não estiveres para substutuí-la (não é muito cara, se a encontrares à venda), procura alguém que faça mergulho... eles costumam ter cola para os fatos, que é uma maravilha para tapar grêtas.
Em alternativa, procura na "loja do Chinês" por cola para PVC flexível. Custa ~1 € e costuma agarrar à borracha sintética (Nota: como não é tão elástica como a cola dos fatos de mergulho, desaperta só os colares de apêrto e põe a cola no sítio, i.e., sem tirar a borracha e só apertas os colares de apêrto depois da cola estar sêca).
avatar
Dias

Masculino Mensagens : 4352
Data de inscrição : 16/06/2010
Mota : Yamaha Cygnus RS (e Hyosung GV650iPro)

Voltar ao Topo Ir em baixo

Re: Mota não arranca

Mensagem  JTerra em Qua 25 Nov - 22:38

Comprei a mota no inicio do verão, é normal as borrachas racharem com tão pouco tempo? O que me parece é que a borracha tem um degrau e a bracadeira ao apertar de alguma forma deixa ali uma abertura. Vou experimentar a cola para fatos, acho que na decathlon tem isso a venda.

JTerra

Masculino Mensagens : 70
Data de inscrição : 19/05/2015
Mota : Leonart Daytona 125

Voltar ao Topo Ir em baixo

Re: Mota não arranca

Mensagem  Dias em Qui 26 Nov - 11:15

Atenção que eu falei na cola para as grêtas! Não metas cola entre a borracha e o colector (ou o carburador) porque depois vais-te ver à rasca para retirar quando for preciso!
Uma melhor solução poderá ser mudar o (tipo de) colar de apêrto, porque a maoir parte dos que se vêem por aí apertam muito só do lado do parafuso, enrugam a borracha desse lado e apertam muito pouco do outro lado. Eu não gosto nada dos colares que têm a fita metálica muito rígida, isto é, aquelas que ficam vincadas quando se dobram.
Experimenta meter 2 cintas de apêrto de plástico (também chamadas de "atilhos"):



em posições opostas. As cintas são baratas (quando for preciso abrir, cortas, deitas fora e metes novas), são muito flexíveis e, por serem mais estreitas, aplicam uma pressão maior do que os colares de apêrto normais. O único problema é que convem ter o alicate próprio para esticar a cinta.
avatar
Dias

Masculino Mensagens : 4352
Data de inscrição : 16/06/2010
Mota : Yamaha Cygnus RS (e Hyosung GV650iPro)

Voltar ao Topo Ir em baixo

Re: Mota não arranca

Mensagem  linhos em Qui 26 Nov - 12:19

JTerra escreveu:Tou a pensar em lixar peça a peça para tirar a ferrugem e dar com vaselina em spray, no quadro lixar a ferrugem e dar com um spray de tinta plástica porque no quadro o que está a ganhar ferrugem é somente aquelas partes em que a tinta não chegou.
Chamem o Alfredo!!!

_________________
KTM Laranjinha YouTube
Subscreve!

DB: Pt1, Pt2 e Parte 3!

1ª Duke: 21'k Kms 8Set11->11Abr14 VMax 134km/h
2.6lt/100

2ª Duke: 15'k Kms Kms 11ABR14->Hoje, VMax: 139km/h

avatar
linhos
Mod
Mod

Masculino Mensagens : 6693
Data de inscrição : 12/09/2011
Mota : KTM Duke 125 Laranjinha ABS - Vê a Laranjinha no Youtubiu!

Voltar ao Topo Ir em baixo

Re: Mota não arranca

Mensagem  Artur Costa em Qui 26 Nov - 13:13

linhos escreveu:
JTerra escreveu:Tou a pensar em lixar peça a peça para tirar a ferrugem e dar com vaselina em spray, no quadro lixar a ferrugem e dar com um spray de tinta plástica porque no quadro o que está a ganhar ferrugem é somente aquelas partes em que a tinta não chegou.
Chamem o Alfredo!!!
avatar
Artur Costa

Masculino Mensagens : 868
Data de inscrição : 15/09/2013
Mota : Honda VF 750cc

Voltar ao Topo Ir em baixo

Re: Mota não arranca

Mensagem  luism em Qui 26 Nov - 14:13

Eu também já tive na tua situação e guardava a mota na rua com uma capa, mas acho que agravou o problema da ferrugem. Se guardares a mota ainda molhada a água vai-se evaporando e começas a ganhar ferrugem em zonas onde nem devia chegar a água como te aconteceu nos bornes da bateria, porque o vapor vai ficar todo dentro da capa e vai para as entranhas da mota (quem já fez campismo já lidou com o problema-uma barraca tem o mesmo efeito).

Se pintares os pontos de ferrugem do quadro não dês directo com o spray que podes pintar alguma coisa que não queiras. Lixas os pontos onde tens ferrugem, limpas bem e depois pinta com um pincel pequeno. Podes usar na mesma a lata de tinta em spray, já que é mais fácil encontrar - é só borrifar um bocado de tinta para a tampa da lata e molhares o pincel aí.
avatar
luism

Masculino Mensagens : 389
Data de inscrição : 14/03/2012
Mota : Aprilia pegaso 650

Voltar ao Topo Ir em baixo

Re: Mota não arranca

Mensagem  linhos em Qui 26 Nov - 15:28


_________________
KTM Laranjinha YouTube
Subscreve!

DB: Pt1, Pt2 e Parte 3!

1ª Duke: 21'k Kms 8Set11->11Abr14 VMax 134km/h
2.6lt/100

2ª Duke: 15'k Kms Kms 11ABR14->Hoje, VMax: 139km/h

avatar
linhos
Mod
Mod

Masculino Mensagens : 6693
Data de inscrição : 12/09/2011
Mota : KTM Duke 125 Laranjinha ABS - Vê a Laranjinha no Youtubiu!

Voltar ao Topo Ir em baixo

Re: Mota não arranca

Mensagem  JTerra em Qui 26 Nov - 15:35

Relativamente a borracha, vou reparar temporariamente. Encontrei umas baratas a venda mas ainda levam 2 semanas a chegar.
No meio destas tips todas, quem e' o Alfredo? :p
Isto e' normal as motas darem um problema por semana? O bom disto e' que sou forcado a po-la 'a minha maneira.

Mais uma vez, obrigado! :venia:  :

JTerra

Masculino Mensagens : 70
Data de inscrição : 19/05/2015
Mota : Leonart Daytona 125

Voltar ao Topo Ir em baixo

Re: Mota não arranca

Mensagem  Dias em Qui 26 Nov - 16:01

JTerra escreveu:... O bom disto e' que sou forcado a po-la 'a minha maneira ...
Nesse caso também sabes que, para que a sorte saia à maneira, tens que começar por convencer a fera que só estás a fazer o que ela quer.
avatar
Dias

Masculino Mensagens : 4352
Data de inscrição : 16/06/2010
Mota : Yamaha Cygnus RS (e Hyosung GV650iPro)

Voltar ao Topo Ir em baixo

Re: Mota não arranca

Mensagem  JTerra em Qua 2 Dez - 14:46

Afinal foi so desapertar a bracadeira que ficou logo sem fuga, entretanto apareceu-me mais um problema (ou penso eu que seja).

Estava a comecar a sentir a embreagem a prender muito, ate que uma manha fui ligar a mota e ao entrar na primeira a mota desligou-se com o salavanco, presumi que fosse faltava afinacao na embreagem? Ajustei e agora entram todas que e' uma maravilha, so a primeira e' que custa, muito poucas vezes, quando reduzo. Desde entao a mota parece que vibra mais do que antes, demora a desenvolver ou da a ideia que tem menos forca, antes chegava aos 110 (100 reais) agora chega aos 100 e se puzer o punho todo nao faz diferenca, o escape direito aparenta mandar o dioxido com menos forca que o esquerdo, no lado esquerdo de vez enquando oico o que parece ser o barulho da faisca da vela.

JTerra

Masculino Mensagens : 70
Data de inscrição : 19/05/2015
Mota : Leonart Daytona 125

Voltar ao Topo Ir em baixo

Re: Mota não arranca

Mensagem  Wartak em Qua 2 Dez - 16:19

Como ouvi de uma megelli na ida a Fátima :padre: 

Vai a um stand Honda, pegas no porta chaves e mostras ao comercial que lá estiver com a seguinte frase:

- Quero trocar tudo excepto o que tenho na mão... obrigado!

:psicotico:
avatar
Wartak

Masculino Mensagens : 211
Data de inscrição : 27/09/2015
Mota : Honda Hornet 600 f9

Voltar ao Topo Ir em baixo

Re: Mota não arranca

Mensagem  Dissidente em Qua 2 Dez - 16:56


_________________
Ride Fast, Ride Safe 

avatar
Dissidente
Mod
Mod

Masculino Mensagens : 5638
Data de inscrição : 18/04/2011
Mota : Yamaha XJ6 Diversion / Kawasaki ER-6n || Ex: Daelim Roadwin 125 FI

Voltar ao Topo Ir em baixo

Re: Mota não arranca

Mensagem  JTerra em Qua 2 Dez - 17:00

Todas as semanas e' um topico novo, por este caminho faco um livro de reparos.

JTerra

Masculino Mensagens : 70
Data de inscrição : 19/05/2015
Mota : Leonart Daytona 125

Voltar ao Topo Ir em baixo

Re: Mota não arranca

Mensagem  Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Página 1 de 2 1, 2  Seguinte

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum