F125cc.com
Outubro 2014
SegTerQuaQuiSexSabDom
  12345
6789101112
13141516171819
20212223242526
2728293031  

Calendário Calendário

Tempo
ipma.pt-Google pagerank and Worth
Como chegaste ao F125cc?
Preços dos Combustíveis
Quem está conectado
34 usuários online :: 7 usuários cadastrados, Nenhum Invisível e 27 Visitantes :: 2 Motores de busca

CIJAY, Dias, edgaralmeida, Fogueiras, Marco Machado, N.Sequeiros, Rui Pedro Esteves Costa

O recorde de usuários online foi de 326 em Qua 16 Maio 2012, 22:19

Engasgou e Agora não pega

Página 1 de 2 1, 2  Seguinte

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Engasgou e Agora não pega

Mensagem  Steele em Qui 26 Set 2013, 11:36

Boas People tenho a mha Roadwin desde Sabado, comprei em 2º mão mas com revisões e tudo em dia, andou a semana toda, sem nenhum problema. Ontem a chegar ao work numa redução normal... engasgou dava ao punho e ela simplesmente ia abaixo  contudo lá pegou e cheguei ao work. 

Saio do Work bora pela marginal ver o rio e passear de mota, abrando numa rotunda..... embrulha o punho n responde e vai abaixo.. até pensei que fosse gasolina, la coloquei ficou atestado.... ando nem 200 metros e abafa novamente, e para pegar so metendo uma segunda e largar a embraiagem, contudo se deixar o relanti ela pum morre e não pega, ou então mesmo de empurrão acaba por abafar.... Sad 

Alguém sabe o que poderá ser.... ela faz sinal perfeito de chamada, não tem nenhum erro no quadrante... mas não pega... e quando o faz abafa!!! 

Grato por qualquer ajuda

Steele

Masculino Mensagens: 26
Data de inscrição: 26/09/2013
Mota: Roadwin 125FI

Voltar ao Topo Ir em baixo

Re: Engasgou e Agora não pega

Mensagem  Steele em Qui 26 Set 2013, 13:07

Um colega meu com mais experiência do que eu nestas andanças, disse-me que muito possivelmente seria da vela!!??!Pergunto aqui ao pessoal entendido se tem algum fundamento. Do que andei a ler noutros fóruns até bate certo com os sintomas!!!

Steele

Masculino Mensagens: 26
Data de inscrição: 26/09/2013
Mota: Roadwin 125FI

Voltar ao Topo Ir em baixo

Re: Engasgou e Agora não pega

Mensagem  Zippo em Qui 26 Set 2013, 13:10

Steele escreveu:Um colega meu com mais experiência do que eu nestas andanças, disse-me que muito possivelmente seria da vela!!??!Pergunto aqui ao pessoal entendido se tem algum fundamento. Do que andei a ler noutros fóruns até bate certo com os sintomas!!!
A maior parte dos problemas tem uma série de possibilidades... A vela realmente pode ser uma delas no teu caso.

Tira-a e dá uma vista de olhos no estado dela.

Zippo

Masculino Mensagens: 265
Data de inscrição: 27/01/2012
Mota: Daelim Roadwin 125R

Voltar ao Topo Ir em baixo

Re: Engasgou e Agora não pega

Mensagem  Steele em Qui 26 Set 2013, 13:17

grato pela resposta!!Sim eu sei que podem ser montes de coisas mas indo por partes

Bateria não é senão depois de arrancar não havia problema de resposta, penso eu

Motor de arranque também não me parece visto que ele faz chamada, e continuo a realçar o facto que o que acontece é que em andamento ela engasgasse dou ao punho e não hà reacção, vai aos soluços, e acaba por morrer


De resto não aparece nem luzes nem codigos nem nada

Steele

Masculino Mensagens: 26
Data de inscrição: 26/09/2013
Mota: Roadwin 125FI

Voltar ao Topo Ir em baixo

Re: Engasgou e Agora não pega

Mensagem  fernando.gil.14855 em Qui 26 Set 2013, 14:23

Quando tirares a vela não te esqueças de medir a distância entre os elétrodos com uma lâmina apropriada. Devem estar a +/- 0,7 mm. Se estiverem muito afastados fecha-os até ficarem com a medida indicada. Se não te sentires à vontade a fazer isto, pede a um mecânico da tua confiança. Boa sorte!

fernando.gil.14855

Masculino Mensagens: 300
Data de inscrição: 10/07/2013
Mota: Hyosung 250 GT

Voltar ao Topo Ir em baixo

Re: Engasgou e Agora não pega

Mensagem  Steele em Qui 26 Set 2013, 14:44

vou ver se passo numa loja comprar uma vela para o efeito e ver se resolve o meu problema!!Qualquer coisa posto aqui, espero mesmo que seja disso!!!Sad

Steele

Masculino Mensagens: 26
Data de inscrição: 26/09/2013
Mota: Roadwin 125FI

Voltar ao Topo Ir em baixo

Re: Engasgou e Agora não pega

Mensagem  Marco Machado em Qui 26 Set 2013, 15:55

e já agora que gasolina tens usado? marca

_________________
" Não são permitidas quaisquer mensagens que violem o bom estatuto e harmonia existente neste forum.
Reserva-se o direito da Administração actuar perante situações consideradas inoportunas "

Regras de utilização

"Bóta Piónés" no Mapa do F125cc  


Estiveram lá ? Eu estive!

Marco Machado
Adm
Adm

Masculino Mensagens: 10194
Data de inscrição: 10/08/2009
Mota: Yamaha Virago 125

Voltar ao Topo Ir em baixo

Re: Engasgou e Agora não pega

Mensagem  Steele em Qui 26 Set 2013, 15:56

sem chumbo 95 da Repsol!! Eu só rezo que seja da vela porque queria mesmo andar nela no fds!!!

Steele

Masculino Mensagens: 26
Data de inscrição: 26/09/2013
Mota: Roadwin 125FI

Voltar ao Topo Ir em baixo

Re: Engasgou e Agora não pega

Mensagem  Marco Machado em Qui 26 Set 2013, 15:58

em principio será, mas tambem pode ser alguma sujidade na injecção

_________________
" Não são permitidas quaisquer mensagens que violem o bom estatuto e harmonia existente neste forum.
Reserva-se o direito da Administração actuar perante situações consideradas inoportunas "

Regras de utilização

"Bóta Piónés" no Mapa do F125cc  


Estiveram lá ? Eu estive!

Marco Machado
Adm
Adm

Masculino Mensagens: 10194
Data de inscrição: 10/08/2009
Mota: Yamaha Virago 125

Voltar ao Topo Ir em baixo

Re: Engasgou e Agora não pega

Mensagem  Carlos Alexandre em Qui 26 Set 2013, 16:01

se não for vela podera ser chave de ingnição pois o pegar e andar e desligar
já companheiros tiverão esse problema

Carlos Alexandre

Masculino Mensagens: 3606
Data de inscrição: 04/02/2011
Mota: kymco downtown 125i--kymco downtown 300 i

Voltar ao Topo Ir em baixo

Re: Engasgou e Agora não pega

Mensagem  Steele em Qui 26 Set 2013, 16:04

O problema é que ela agora nem pega, dá aquele sinal de injecção aquele "pi" longo faz a chamada  mas o motor não arranca!!Se arranjar uma descida ela até pega, mas lá vai à soluçada e acaba por deixar de responder e abafar!!Txiiii chave de ignição!!??!Isso ja não sei o que é!!

Steele

Masculino Mensagens: 26
Data de inscrição: 26/09/2013
Mota: Roadwin 125FI

Voltar ao Topo Ir em baixo

Re: Engasgou e Agora não pega

Mensagem  Carlos Alexandre em Qui 26 Set 2013, 16:24

Steele escreveu:O problema é que ela agora nem pega, dá aquele sinal de injecção aquele "pi" longo faz a chamada  mas o motor não arranca!!Se arranjar uma descida ela até pega, mas lá vai à soluçada e acaba por deixar de responder e abafar!!Txiiii chave de ignição!!??!Isso ja não sei o que é!!

a chave de ingniçao é onde metes a chave da mota tem uns contactos la dentro e crião folgas,mas pode não ser isso
 ve a vela filtro de ar, gazolina ,bomba ou filtro de gasolina não sei se esse modelo e por gravidade ou se tem bomba de gasolina podera ser a bomba na sucata ou entupida ou o filtro de gazolina entupido
pois se fas o tal zunido sera de injeçao e bomba de gasolina
retira a vela ve o tal polo de folga e ve se dá faisca na vela basta dar ao motor de arranque e encostar á cabeça do motor tem que sair uma faisca azulada e tambem pelo buraco da vela saira um cheiro a gazolina se não sair cheiro ou a vela não ter faisca
companheiro a leva ao doutor pois precisará de bomba ou de uma bobine ou canhao de ingnição
mas verefica todas as fichas de fius se estao bem encaixadas e verefica o cahimbo da vela e cabo a ver se esta bem encaixado pois basta estar mal clocado para falhar ou não pegar

Carlos Alexandre

Masculino Mensagens: 3606
Data de inscrição: 04/02/2011
Mota: kymco downtown 125i--kymco downtown 300 i

Voltar ao Topo Ir em baixo

Re: Engasgou e Agora não pega

Mensagem  Steele em Qui 26 Set 2013, 17:02

Obrigado pela ajuda, ao menos fico com o quadro completo se não for da vela!!Tou a rezar para que seja pois queria ainda hoje ir até à beira rio com a motinha!!  mas digam m só uma coisa é possivel não pegar por causa da vela??!!È que no carro eu sei que la fica um cilindro a bater mal!!Numa mota é possivel ela não conseguir pegar!!??

Steele

Masculino Mensagens: 26
Data de inscrição: 26/09/2013
Mota: Roadwin 125FI

Voltar ao Topo Ir em baixo

Re: Engasgou e Agora não pega

Mensagem  fernando.gil.14855 em Qui 26 Set 2013, 19:06

Steele escreveu:...mas digam só uma coisa é possivel não pegar por causa da vela??!!È que no carro eu sei que la fica um cilindro a bater mal!!Numa mota é possivel ela não conseguir pegar!!??
O carro tem 4 cilindros, se um deles não funcionar ainda tem mais 3 para trabalhar. A tua mota só tem 1, portanto se este não funcionar não há motor para ninguém...

fernando.gil.14855

Masculino Mensagens: 300
Data de inscrição: 10/07/2013
Mota: Hyosung 250 GT

Voltar ao Topo Ir em baixo

Re: Engasgou e Agora não pega

Mensagem  veiga em Qui 26 Set 2013, 23:53

Das duas uma, ou a "eltricidade não chega onde deve, ou a gasolina!

Vê a vela, ou o melhor é mesmo trocares e quando a montares verifica o cabo e o cachimbo. Pode estar a fazer mau contacto, como já aconteceu tantas vezes.

mas tb pode ser falta de gasolina, ou seja, a gasolina não chega ao motor e quando chega é em pouca quantidade.

Na minha opinião, problema na bomba de gasolina. que é frequente nestas motos.

veiga

Masculino Mensagens: 2808
Data de inscrição: 26/11/2009
Mota: Sym GTS 300i Evo

Voltar ao Topo Ir em baixo

Re: Engasgou e Agora não pega

Mensagem  rei do alcatrao em Sex 27 Set 2013, 01:29

ao retirares a vela ve se n tem qq impureza (minuscula)  entre o polo e o electrodo esses sintomas assim o indicam ,caso tenha retira e logo fica boa.boa sorte:fixe:

rei do alcatrao

Masculino Mensagens: 658
Data de inscrição: 16/02/2013
Mota: yamaha ybr 125---yamaha fz6 s2

Voltar ao Topo Ir em baixo

Re: Engasgou e Agora não pega

Mensagem  Joel Ferreira em Sex 27 Set 2013, 08:28

Motor de arranque???

Joel Ferreira

Masculino Mensagens: 76
Data de inscrição: 10/02/2012
Mota: Derbi Mulhacén 125cc

Voltar ao Topo Ir em baixo

Re: Engasgou e Agora não pega

Mensagem  Steele em Sex 27 Set 2013, 11:06

Ontem lá comprei a vela na Norauto 11€  retirei a que lá tinha verifiquei e estava em ordem, dei sinal de chamada encostei ao metal e faisca azul por isso não será de vela!! 

   Tou um pouco aborrecido porque adoro a moto, comprei nem à uma semana, quem me vendeu foi 5 estrelas, já liguei hoje de tarde vamos ver se arranjamos maneira de a levar onde ele fez a revisão, porque depois disso andei 120km com ela. Alguém me sabe clarificar relativamente quais os meus direitos nestes negocios de 2º mão!!??

Steele

Masculino Mensagens: 26
Data de inscrição: 26/09/2013
Mota: Roadwin 125FI

Voltar ao Topo Ir em baixo

Re: Engasgou e Agora não pega

Mensagem  fernando.gil.14855 em Sex 27 Set 2013, 11:30

Eh pá vai com calma! Se o vendedor já se prontificou a acompanhar-te à oficina onde a mota fez a revisão, resolve as coisas a bem, senão acabas por não resolver nada.
Espera que o mecânico veja a mota. Vais ver que te resolve isso na boa!

fernando.gil.14855

Masculino Mensagens: 300
Data de inscrição: 10/07/2013
Mota: Hyosung 250 GT

Voltar ao Topo Ir em baixo

Re: Engasgou e Agora não pega

Mensagem  Carlos Alexandre em Sex 27 Set 2013, 12:10

bomba da gzoza ou filtro entopido

Carlos Alexandre

Masculino Mensagens: 3606
Data de inscrição: 04/02/2011
Mota: kymco downtown 125i--kymco downtown 300 i

Voltar ao Topo Ir em baixo

Re: Engasgou e Agora não pega

Mensagem  veiga em Sex 27 Set 2013, 12:44

Como está tudo bem com a parte elétrica, o problema dela é gasolina ou a falta dela!

Bomba de gasolina nas "couves"!

veiga

Masculino Mensagens: 2808
Data de inscrição: 26/11/2009
Mota: Sym GTS 300i Evo

Voltar ao Topo Ir em baixo

Re: Engasgou e Agora não pega

Mensagem  Steele em Sex 27 Set 2013, 12:51

Estou com calma, so gosto de andar informado. Até porque a pessoa que me vendeu foi sincera e dispôs-se a ajudar. Contudo é preciso andar informado.

hhmmmmm bomba de gasolina isso será para quanto!!?

Steele

Masculino Mensagens: 26
Data de inscrição: 26/09/2013
Mota: Roadwin 125FI

Voltar ao Topo Ir em baixo

Re: Engasgou e Agora não pega

Mensagem  gandamaluko em Sex 27 Set 2013, 13:40

Boas, eu nao percebo muito de mecanica, mas há pouco tempo tive um problema muito parecido, só pegava de empurrao e ia sempre aos soluços, não aceitava o acelerador, no meu caso foi muito fácil de resolver, era o fusivel da bateria... troquei-o e bota pá estrada!! custou 0.50€...

Isto aconteceu depois de lavar a mota, lá entrou água onde não devia... 

Tens que ver se as luzes estao a funcionar, se tiverem ok, então o problema é outro...

gandamaluko

Masculino Mensagens: 32
Data de inscrição: 11/07/2012
Mota: keeway txm 125

Voltar ao Topo Ir em baixo

Re: Engasgou e Agora não pega

Mensagem  Steele em Sex 27 Set 2013, 14:40

sim as luzes funcionam, ta tudo ok sem stress!!Só n arranca e quando o faz tem de ser de empurrão e vai-se sempre a engasgar!!!

Steele

Masculino Mensagens: 26
Data de inscrição: 26/09/2013
Mota: Roadwin 125FI

Voltar ao Topo Ir em baixo

Re: Engasgou e Agora não pega

Mensagem  gandamaluko em Sex 27 Set 2013, 15:04

Era o que me acontecia... A diferença é que não minha não funcionava nada que fosse elétrico...

gandamaluko

Masculino Mensagens: 32
Data de inscrição: 11/07/2012
Mota: keeway txm 125

Voltar ao Topo Ir em baixo

Re: Engasgou e Agora não pega

Mensagem  Jackal em Sex 27 Set 2013, 20:53

Steele escreveu:Ontem lá comprei a vela na Norauto 11€  retirei a que lá tinha verifiquei e estava em ordem, dei sinal de chamada encostei ao metal e faisca azul por isso não será de vela!! 

   Tou um pouco aborrecido porque adoro a moto, comprei nem à uma semana, quem me vendeu foi 5 estrelas, já liguei hoje de tarde vamos ver se arranjamos maneira de a levar onde ele fez a revisão, porque depois disso andei 120km com ela. Alguém me sabe clarificar relativamente quais os meus direitos nestes negocios de 2º mão!!??
11€?? Tinhas comprado uma de iridium por esse valor!

A minha só custou a pegar uma vez quando apanhou uma bela molha, mas rapidamente foi ao sitio.
Realmente passa-se qualquer coisa estranha aí. Quanto aos direitos de usados...Se compraste a particular só com acordo prévio com o vendedor, ou caso ela ainda esteja em período de garantia. Por isso o melhor é sempre que possível comprar usada ainda com garantia, é sempre outro descanso.

Jackal

Masculino Mensagens: 1214
Data de inscrição: 15/05/2011
Mota: Honda NC700XA - Ex-Daelim Roadwin Fi 125cc

Voltar ao Topo Ir em baixo

Re: Engasgou e Agora não pega

Mensagem  Steele em Sab 28 Set 2013, 19:35

Caros companheiros, primeiro de tudo queria agradecer por todo o apoio mostrado!!A minha cabrita ja está de boa saude


  O problema em causa era a bateria que tava mesmo morta para a vida!!Andei toda a tarde com ela n engasga, e arranca logo a trabalhar, contudo em algumas reduções, se entro para um entroncamento ou algo do genero, e tenho de engatar uma mudança mais baixa ela teima por vezes em ir abaixo, mas so mesmo nesses casos!!Às vezes acontece outras vezes não...

Steele

Masculino Mensagens: 26
Data de inscrição: 26/09/2013
Mota: Roadwin 125FI

Voltar ao Topo Ir em baixo

Re: Engasgou e Agora não pega

Mensagem  Jackal em Dom 29 Set 2013, 21:26

Mas fiquei sem perceber...trocaste a bateria ou nao?

Jackal

Masculino Mensagens: 1214
Data de inscrição: 15/05/2011
Mota: Honda NC700XA - Ex-Daelim Roadwin Fi 125cc

Voltar ao Topo Ir em baixo

Re: Engasgou e Agora não pega

Mensagem  Steele em Dom 29 Set 2013, 22:18

Eu comprei uma bateria novinha em folha!!Mas o mais estranho é que ja ficou sem carga :crazy:amanha vai para o estaleiro, enquanto a bateria estava bem carregadinha andou super bem.... de um momento para o outro em um cruzamento coloquei a mão na embraiagem e morreu.... e já so começou a pegar de empurrão!!!

Steele

Masculino Mensagens: 26
Data de inscrição: 26/09/2013
Mota: Roadwin 125FI

Voltar ao Topo Ir em baixo

Re: Engasgou e Agora não pega

Mensagem  Jackal em Dom 29 Set 2013, 22:23

Hum...algo muito estranho se passa aí... Uma bateria nova e já não tem carga?? Mecânico com ela amigo

Jackal

Masculino Mensagens: 1214
Data de inscrição: 15/05/2011
Mota: Honda NC700XA - Ex-Daelim Roadwin Fi 125cc

Voltar ao Topo Ir em baixo

Re: Engasgou e Agora não pega

Mensagem  Steele em Dom 29 Set 2013, 22:31

Pois é o que vou fazer amanha estaleiro com ela!!Para ver se fica pronta para o encontro com o pessoal!!

Steele

Masculino Mensagens: 26
Data de inscrição: 26/09/2013
Mota: Roadwin 125FI

Voltar ao Topo Ir em baixo

Re: Engasgou e Agora não pega

Mensagem  veiga em Seg 30 Set 2013, 16:24

Algo está a "comer" energia na moto...

eu mantenho a minha... bomba de gasolina...

Vamo ver qual o veredito final. Espero sinceramente que seja apenas algum mau contacto, ou ligação mal feita de forma a não gastares mais guito com a moto.

veiga

Masculino Mensagens: 2808
Data de inscrição: 26/11/2009
Mota: Sym GTS 300i Evo

Voltar ao Topo Ir em baixo

Re: Engasgou e Agora não pega

Mensagem  fernando.gil.14855 em Seg 30 Set 2013, 16:50

Também pode ser o regulador de tensão avariado. Nesse caso não alimenta a bateria e esta "vai-se". Já vi uma roadwin R que teve esse problema.

fernando.gil.14855

Masculino Mensagens: 300
Data de inscrição: 10/07/2013
Mota: Hyosung 250 GT

Voltar ao Topo Ir em baixo

Re: Engasgou e Agora não pega

Mensagem  Steele em Seg 30 Set 2013, 16:56

parece-me algo mais desse genero, porque quando a bateria estava ok, não se passou nada de nada!!!Nem engasganços fazia as reduções metia a mota ao ralenti a carregar na embraiagem e nada de nada andou super bem!!!

à noite lá começou a ficar com menos carga e pumba... ja ia abaixo nas reduções e colocava o ralenti e n aguenta vai abaixo...


Até que ontem de tarde, deixou de pegar no start so de empurrão..... enquanto ta em andamento n falha nada, acelera bem sem nenhum engasganço.... paro.... vai abaixo e não pega.... sugou a bateria!!!!Epah eu tenho lá uma de 92 amperes!! x)

Steele

Masculino Mensagens: 26
Data de inscrição: 26/09/2013
Mota: Roadwin 125FI

Voltar ao Topo Ir em baixo

Re: Engasgou e Agora não pega

Mensagem  RuiGaspar em Ter 01 Out 2013, 00:43

fernando.gil.14855 escreveu:Também pode ser o regulador de tensão avariado. Nesse caso não alimenta a bateria e esta "vai-se". Já vi uma roadwin R que teve esse problema.
Boas Fernando, essa roadwin que falas por acaso até foi a minha... Agora anda fina que nem um aço, ainda bem que não cheguei a vende-la! Foi o retificador 

RuiGaspar

Masculino Mensagens: 230
Data de inscrição: 03/07/2012
Mota: Daelim Roadwin 125 R FI

Voltar ao Topo Ir em baixo

Re: Engasgou e Agora não pega

Mensagem  Steele em Sex 11 Out 2013, 15:28

desculpem a demora, desde segunda que a mha cabrita anda bem!!!Levou uma peça que foi rebobinar, ao que percebi funciona como um alternador na mota... sei que fica do lado esquerdo do motor!!E agora anda fina  a todos um grande obrigado pelas opiniões!!

Steele

Masculino Mensagens: 26
Data de inscrição: 26/09/2013
Mota: Roadwin 125FI

Voltar ao Topo Ir em baixo

Re: Engasgou e Agora não pega

Mensagem  fernando.gil.14855 em Sex 11 Out 2013, 17:04

RuiGaspar escreveu:
Boas Fernando, essa roadwin que falas por acaso até foi a minha... Agora anda fina que nem um aço, ainda bem que não cheguei a vende-la! Foi o retificador
 
Olá Rui, já a vi no teu DB. Está linda. Ainda bem que já está tudo fino. Vai aparecendo.

fernando.gil.14855

Masculino Mensagens: 300
Data de inscrição: 10/07/2013
Mota: Hyosung 250 GT

Voltar ao Topo Ir em baixo

Re: Engasgou e Agora não pega

Mensagem  nunobass em Qui 13 Mar 2014, 23:21

RuiGaspar e Steel, quanto vos custou o retificador? Onde mandaram arranjar as motas? Tenho também uma roadwin 125 Fi e anda desde há 1 semana com estes sintomas... Puxo por ela é quando começo a reduzir ela vai a baixo e não pega. Nem dà sinal. As luzes nem acendem. Depois de a empurrar um pouco e a deixar na descida lá vai de empurrão. Hoje em andamento desligou-se mas com ia a 100 ela com o balanço lá pegou. Isto para não falar que a bateria descarrega em andamento. Pergunta inicial: quanto custou o arranjo e onde as mandaram arranjar? Abraço e obrigado.

nunobass

Masculino Mensagens: 43
Data de inscrição: 23/10/2012
Mota: Daelim Roadwin FI

Voltar ao Topo Ir em baixo

Re: Engasgou e Agora não pega

Mensagem  RuiGaspar em Sex 14 Mar 2014, 00:09

nunobass escreveu:RuiGaspar e Steel, quanto vos custou o retificador? Onde mandaram arranjar as motas? Tenho também uma roadwin 125 Fi e anda desde há 1 semana com estes sintomas... Puxo por ela é quando começo a reduzir ela vai a baixo e não pega. Nem dà sinal. As luzes nem acendem. Depois de a empurrar um pouco e a deixar na descida lá vai de empurrão. Hoje em andamento desligou-se mas com ia a 100 ela com o balanço lá pegou. Isto para não falar que a bateria descarrega em andamento. Pergunta inicial: quanto custou o arranjo e onde as mandaram arranjar? Abraço e obrigado.

Boas, os sintomas que apresentas a minha não tinha. O que acontecia com a minha era que simplesmente não pegava, mesmo depois de andar uns bons quilómetros com ela para tentar carregar a bateria. Ou seja, a bateria não estava a carregar, nunca me foi abaixo em andamento dessa forma, nem nada. E acendia a luz de avaria no painel. Bem eu arranjei no Sr. Fernando, o senhor que comentou este post aqui em cima, que foi muito simpático e logo pronto me mandou vir a peça da marca. O retificador já não me lembro bem, mas foi entre os 100 e 130 acho eu. Mas pelos sintomas da tua suponha que não seja disso nem da bateria... Mas alguém mais especialista no assunto já te dá opinião    Há aqui algures no fórum um problema igual ao teu, mas não consigo encontrar...

RuiGaspar

Masculino Mensagens: 230
Data de inscrição: 03/07/2012
Mota: Daelim Roadwin 125 R FI

Voltar ao Topo Ir em baixo

Re: Engasgou e Agora não pega

Mensagem  Steele em Sex 14 Mar 2014, 10:50

viva nunobass o concerto da minha foi alguma coisa como 130€ se não me engano. E também chegou a acontecer ir abaixo em andamento, basicamente bastava eu deixar de acelarar por uns momentos que ela ia abaixo, chegou mesmo a falhar quando eu estava a acelarar, andava aos soluços mas nao chegava a ir abaixo. Desde que veio do mecanico ja tem mais 1000kms em cima e é so saude. Boa sorte com o teu problema penso que será do mesmo.

Steele

Masculino Mensagens: 26
Data de inscrição: 26/09/2013
Mota: Roadwin 125FI

Voltar ao Topo Ir em baixo

Página 1 de 2 1, 2  Seguinte

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


Permissão deste fórum:
Você não pode responder aos tópicos neste fórum